投递人 itwriter 发布于 2017-02-17 23:08 原文链接 [收藏] « »

  Adobe 本周发布了 Flash Player 版本 24.0.0.221 ,新版解决了可能导致攻击者控制被感染系统的重大安全漏洞。受影响的系统包括 Mac 、Windows、Linux 和 Chrome OS。安装有 Flash 24.0.0.194  或更早版本的 Mac 用户应该立刻升级,或者点击这里进入 Adobe Flash 下载页面。

  谷歌 Chrome 浏览器内置 Flash 会自动升级至 24.0.0.221 版本。这次的安全漏洞由谷歌、微软、 Palo Alto Networks 和 Trend Micro 公司的安全团队发现。

  macOS Sierra 系统中的 Safari 会默认禁用 Flash 插件,用户可以手动打开。在过去 1 年中,Adobe 已经发布了 15 次 Flash 插件重大安全漏洞修复补丁。

https://cdn.macrumors.com/article-new/2016/03/Adobe-Flash-250x250.png

24小时阅读排行

    最新新闻

      相关新闻

        回到页首